[Tutoriel Feed the beast] jouer avec une ancienne version

#1

Bonjour,

je vais vous expliquer comment jouer avec une version antérieur d’un mod pack FTB.

il fonctionne avec tout les mods pack.

il faut simplement changer la version de mod pack en changeant “recommended” par 4 (pour la mise à jour 5.0.1)
Image ci-dessous:

[attachment=4]

#2

Re-bonsoir,

Merci d’avoir publié ce tutoriel.

Cordialement,