Srv30 maintenance


#1

Le serveur est actuellement en maintenance. Nous faisons tout notre possible pour le remettre sur pied au plus vite.


#2

Vous aurez fini dans combien de temps ?


#3

C’est bon vous pouvez de nouveau redémarrer vos serveurs.


#4

merci


#5

Je n’arrive pas à créer un sujet, je poste donc mon problème ici (c’est très urgent) :
Cela fait 3 semaines que je suis chez vous, mise à part quelques lags tout est parfait. Mais aujourd’hui nous avions eu beeaucoup de lags, j’ai donc décidé de redémarrer le serveur. Mais par je ne sais pas trop quoi une fois redemmarer les joueurs et moi même n’arrivons pas à le join. Il y a écrit ce message : Authentication servers are down. Please try again later, sorry ! Je suis donc allé contacter le support mais il m’a répondu que des serveurs mojang sont actuellement en maintenance. Ce qui est assez bizarre car j’arrive parfaitement à join les autres serveurs. Cela fait 3 heures que j’essaie de trouver des solutions, mais ça ne fonctionne toujours pas.

Merci d’avance.


#6

Quelle est l’ip de votre serveur ? Est ce que vous habitez en France (IP française) ?


#7

srv59.minecraft-mania.fr:28991

Oui j’habite en france.


#8

Votre problème est toujours d’actualité ?


#9

Mon serveur nous déconnecte après un moment de notre connexion :dodgy:
srv30.minecraft-mania.fr:27881

Merci d’avance de votre réponse :slight_smile:

Cordialement,
Nintendotesteurl


#10

Contacte le support sur le panel.

Cordialement


#11

[quote=“MinecraftMANIA, post:1, topic:7683”]
Le serveur est actuellement en maintenance. Nous faisons tout notre possible pour le remettre sur pied au plus vite.
[/quote] stp mon srv MARCHE PLUS pourrais tu donc le reset pour qu’il marche ?


#12

[quote=“DamsPvp, post:11, topic:7683”]

Quel problème rencontres tu avec ton serveur ?

Cordialement


#13

bonjour,mon serveur (84) a buggé énormément aujourd’hui, quand on se connectait dessus, il s’arrêtait presque immédiatement !!!
Là, quand je me connecte à mon compte, avec les vraies informations d’identification, cela me redirige vers un lien error : http://srv84.minecraft-mania.fr/login?redirect=/admin
là il est éteint, (je n’ai pas décidé …)
pouvez vous m’indiquer le problème ?
PS : j’ai activé un site internet Craft MY CMS la veille…
merci
Cordialement


#14

Salut je savais pas ou posté donc je poste là ^^
Le serveur que j’ai acheté (37), n’arrive pas à charger celà fait déja plus de 20 minutes que nous attendons pour que le serveur charge :confused:


#15

As tu contacté le support sur le panel ?

Cordialement


#16

Oui je l’ai contacté
[hr]
C’est bon il c’est allumé merci ,quand meme :stuck_out_tongue:


#17

Bonjour,
Moi aussi j’ai rencontrer ce petit problème mais j’ai tenté de redémarrer encore une fois et ça a marché!
Bonne journée!