[Résolu] Recherche placeholderapi [1.7.10]

Comme dans le titre je recherche le plugin placeholderapi en version 1.7.10 car je le trouve pas …

merci de votre aide

Bonjour,

Comme il est indiqué ici : https://www.spigotmc.org/resources/placeholderapi.6245/ : PlaceHolderApi ne semble pas supporter la version 1.7.10 et je pense que celui-ci ne sera pas disponible sous cette version, désolé :confused:

Cordialement

Aurélien

Ah c’est pour cela que je ne trouvais nul par la version

merci de votre aide

2 « J'aime »