Plugin ne peut être installer

#1

Je n arrive pas as installer de plugin on me dit que c’est imposible pourtant je né rien toucher au paramettre de base

#2

unknown
Je suis sous bukkit 1.7.2

#3

Je pense que c’est général, utilise principalement FileZilla.