Iconomy reloaded ne marche pas SPIGOT

#1

Bonjour .
Iconomy a décidé de ne pas fonctionner sur 1.14 ce qui est vraiment
énervant sachant que mon serveur à obligatoirement besoin de ce plugin
Les commandes s’affichent mais elles ne marchent pas
AIDEZ moi svp

#2

Salut,

N’oublie pas que tu es en 1.14, la version est toujours instable…
Es-tu sûr que le plugin est compatible ?

Cordialement,