Besoin d'aide !

Bonjour tout le monde je viens de faire mon serveur mais le seul souci viens des plugins par se que certains sont en 1.6.2 est d’autres en 1.6.4 alors c’est mieux de mettre mon serveur en 1.6.4 ou en 1.6.2 ?? Merci de vos réponses :smiley:

La 1.6.2 R1.0 est stable contrairement à la 1.6.4 :wink:

Cordialement

Tous est dis, et merci de ne pas écrire votre sujet en majuscule la prochaine fois !

D’accord merci =)