Thaumic Horizon sur The 1.7.10 Pack

Bonjour

J’essaye depuis peu de rajouter thaumic horizons à un modpack déjà existant The 1.7.10 pack disponible sur technicplatform, mais je jeu crash et j’ai ce message d’erreur :
http://pastebin.com/PqUFs6vK

C’est le message côté client j’ai le même pour le serveur.

Merci.

Botdavs.