Probleme PlotMe

Oui il y a certainement un probleme avec un plugin et avec ces plugins là, le Freebuild marchaient correctement. Je pense peut-etre à un plugin qui ajouterait de nouvelles items comme CraftArrow ?

Comme dit précédemment , je ne sais pas , essayes tu verras bien …

Cordialement

Je vais essayer :slight_smile:
[hr]
Non ca n’as pas résolu le probleme :frowning:
[hr]
Peut-etre faut-il installer PlotMe avant mCore ou Vault ?

Moi j’ai le même problème, il faudrait voir un autre serveur qui n’à pas désactivé le /plugins pour voir quel est le problème … On s’entraide ?

En fait j’ai résolu, pour moi Plotme marche en fait c’était parceque il était en version 1.7.9, je suis aller sur CraftBukkit et est pris la version 1.7.2, je n’ai plus le probleme maintenant :slight_smile:

Moi aussi ^^ Juste que maintenant mes joueurs ne peuvent pas casser chez eux maintenant … Alors que je ne suis pas OP …

Autorisations non ?