Problème de base de donnés

Bonjour a tous !

Voila j’ai un problème , je crée mon site voila et il me faut “Nom de la base de données” je lai “a78201307311352163628” (j’ai caché certain chiffre mais sa ce veut pas “Impossible de se connecter à la base de donnée.” je précise je fait sa avec lapisCraft je suis au courent de certaines infos (niveau hack) donc voila merci de m’aide car la …

ps: Bien-sur je remplis toute les autre catégories “Serveur de la base de données”
“Utilisateur” “Mot de passe”.

ps2: Et si sa marchait pas sa serait pas car LapisCraft a “fermer” malgré que j’ai réussis a trouve le cms ? :confused:

Morfasio.

Pourquoi utiliser un CMS rempli de bug et de failles de sécurités ?
Utilise un autre CMS gratuit, qui est encore mis à jour, tu peux en trouver ici : http://www.bukkit.fr/index.php/forum/68-web/

Cordialement

Merci car lapisCraft est un gratuit et pas compliquer :confused:

J’ai trouvé CraftMyWebSite mais il est relou et blizzard (pas réussis a l installé)

et Shop2Craft payant donc non et tout les autre ont peut pas les telecharger ou je sais pas sa ouvre une fenêtre relou sur bukkit avec save mais sa marche pas …

Et celui-ci : http://www.bukkit.fr/index.php/topic/15381-gratuit17-extazcms-un-véritable-site-pour-votre-serveur-minecraft/ ?

Cordialement

Oui donc je vien trouvé une clé d’activation de shop2craft en tapant par hasard sur mon pavé numérique je vais essayer de personnalisé le site demains voir si il y a pas de problème :b merci commeme !