Problemas al instalar plugins/Problèmes d'installation des plugins

#1

Buenos días.

La herramienta no me permite instalar plugins. El mensaje de error que me aparece al intentar instalar cualquier plugin con cualquier versión es ‘’ ¡Ha ocurrido un error, su acción no pudo terminarse correctamente!’’.

No entiendo qué pasa. ¿Es posible que sea debido a que es la version de prueba? ¿O hay alguna configuración necesaria antes de instalar plugins?

¡Saludos y gracias!

Bonjour.

L’outil ne me permet pas d’installer des plugins. Le message d’erreur que j’obtiens en essayant d’installer n’importe quel plugin avec n’importe quelle version est `` Une erreur s’est produite, votre action n’a pas pu être effectuée correctement! ‘’.

Je ne comprends pas ce qui se passe. Serait-ce parce que c’est la version d’essai? Ou y a-t-il une configuration requise avant d’installer des plugins?

Salutations et merci!