Plugins

#1

Est-ce qu’on pourrais mettre le plugin Essentials en 1.8 S’il vous plaie Merci de me repondre

#2

Si tu veux Essentials pour la 1.8, tu dois le télécharger ici : https://hub.spigotmc.org/jenkins/job/Spigot-Essentials/

Cordialement