Multiverse portal : Erreur

Bonjour !
j’ai récemment crée un serveur et installé 5 plugins :

-Multiverse-Core 2.4
-Multiverse-Portals 2.4
-Multiverse-Inventories 2.5
-worldedit-bukkit-6.1
-worldguard-6.1

Après avoir finit mon HUB j’ai voulu crée un portail mais une erreur c’est afficher :

An internal error occurred while attempting to perform this command

Mets logs :

C:\Users\noase\Desktop\Serveur 1.10.2>java -Xmx1024M -jar craftbukkit-1.10.2.jar -o true
Loading libraries, please wait…
[10:43:56 INFO]: Starting minecraft server version 1.10.2
[10:43:56 INFO]: Loading properties
[10:43:56 INFO]: Default game type: CREATIVE
[10:43:56 INFO]: Generating keypair
[10:43:56 INFO]: Starting Minecraft server on *:25565
[10:43:56 INFO]: Using default channel type
[10:43:57 INFO]: This server is running CraftBukkit version git-Bukkit-b5fb9a1 (MC: 1.10.2) (Implementing API version 1.10.2-R0.1-SNAPSHOT)
[10:43:57 INFO]: [WorldEdit] Loading WorldEdit v6.1;no_git_id
[10:43:57 INFO]: [Multiverse-Core] Loading Multiverse-Core v2.4-b527
[10:43:57 INFO]: [WorldGuard] Loading WorldGuard v6.1
[10:43:57 INFO]: [Multiverse-Portals] Loading Multiverse-Portals v2.4-b548
[10:43:57 INFO]: [Multiverse-Inventories] Loading Multiverse-Inventories v2.5-b335
[10:43:57 INFO]: Preparing level “world”
[10:43:57 INFO]: Preparing start region for level 0 (Seed: 1007175480749911480)
[10:43:58 INFO]: Preparing start region for level 1 (Seed: 1007175480749911480)
[10:43:59 INFO]: [WorldEdit] Enabling WorldEdit v6.1;no_git_id
[10:43:59 INFO]: WEPIF: Using the Bukkit Permissions API.
[10:43:59 WARN]: [WorldEdit]


** This WorldEdit version does not fully support your version of Bukkit.
**
** When working with blocks or undoing, chests will be empty, signs
** will be blank, and so on. There will be no support for entity
** and biome-related functions.
**
** Please see http://wiki.sk89q.com/wiki/WorldEdit/Bukkit_adapters


[10:43:59 INFO]: [Multiverse-Core] Enabling Multiverse-Core v2.4-b527
[10:43:59 INFO]: [Multiverse-Core] - Version 2.4-b527 (API v14) Enabled - By Rigby, fernferret, lithium3141 and main–
[10:43:59 INFO]: [AllPay] - Version 10.0 - using only an item based economy for Multiverse-Core v2.4-b527
[10:43:59 INFO]: [Multiverse-Core] Loading World & Settings - ‘world’ - Env: NORMAL - Type: FLAT & seed: 1007175480749911480
[10:43:59 INFO]: [Multiverse-Core] Loading World & Settings - ‘world_the_end’ - Env: THE_END - Type: FLAT & seed: 1007175480749911480
[10:43:59 INFO]: [Multiverse-Core] Loading World & Settings - ‘Survival_map’ - Env: NORMAL - Type: NORMAL & seed: 2402968610346818123
[10:43:59 INFO]: Preparing start region for level 2 (Seed: 2402968610346818123)
[10:44:00 INFO]: Preparing spawn area for Survival_map, 8%
[10:44:01 INFO]: Preparing spawn area for Survival_map, 32%
[10:44:02 INFO]: Preparing spawn area for Survival_map, 56%
[10:44:03 INFO]: Preparing spawn area for Survival_map, 81%
[10:44:04 INFO]: Preparing spawn area for Survival_map, 93%
[10:44:05 INFO]: Preparing spawn area for Survival_map, 97%
[10:44:06 INFO]: [Multiverse-Core] 3 - World(s) loaded.
[10:44:06 INFO]: [WorldGuard] Enabling WorldGuard v6.1
[10:44:07 INFO]: [WorldGuard] (world) TNT ignition is PERMITTED.
[10:44:07 INFO]: [WorldGuard] (world) Lighters are PERMITTED.
[10:44:07 INFO]: [WorldGuard] (world) Lava fire is blocked.
[10:44:07 INFO]: [WorldGuard] (world) Fire spread is UNRESTRICTED.
[10:44:07 INFO]: [WorldGuard] Loaded configuration for world ‘world’
[10:44:07 INFO]: [WorldGuard] (world_the_end) TNT ignition is PERMITTED.
[10:44:07 INFO]: [WorldGuard] (world_the_end) Lighters are PERMITTED.
[10:44:07 INFO]: [WorldGuard] (world_the_end) Lava fire is blocked.
[10:44:07 INFO]: [WorldGuard] (world_the_end) Fire spread is UNRESTRICTED.
[10:44:07 INFO]: [WorldGuard] Loaded configuration for world ‘world_the_end’
[10:44:07 INFO]: [WorldGuard] (Survival_map) TNT ignition is PERMITTED.
[10:44:07 INFO]: [WorldGuard] (Survival_map) Lighters are PERMITTED.
[10:44:07 INFO]: [WorldGuard] (Survival_map) Lava fire is blocked.
[10:44:07 INFO]: [WorldGuard] (Survival_map) Fire spread is UNRESTRICTED.
[10:44:07 INFO]: [WorldGuard] Loaded configuration for world ‘Survival_map’
[10:44:07 INFO]: [WorldGuard] Loading region data…
[10:44:07 INFO]: [Multiverse-Portals] Enabling Multiverse-Portals v2.4-b548
[10:44:07 INFO]: [Multiverse-Portals] - Version 2.4-b548 Enabled - By Rigby and fernferret
[10:44:07 INFO]: [Multiverse-Portals] 0 - Portals(s) loaded
[10:44:07 INFO]: [Multiverse-Inventories] Enabling Multiverse-Inventories v2.5-b335
[10:44:07 INFO]: [Multiverse-Inventories 2.5-b335] enabled.
[10:44:07 INFO]: Server permissions file permissions.yml is empty, ignoring it
[10:44:07 INFO]: Done (9,924s)! For help, type “help” or “?”

Merci !
Zoll

Vos logs n’indiquent aucune erreure.

Bonjour,

Essayez d’utiliser les dernières versions des plugins :

Multiverse Core: https://dev.bukkit.org/bukkit-plugins/multiverse-core/files/29-2-5-b717/
Multiverse-Portals : https://dev.bukkit.org/bukkit-plugins/multiverse-portals/files/14-2-6-b725-beta/

PS : Si vous utilisez l’auto-plugin pour installer vos plugins, choisissez les versions situés en bas de la liste quand vous devez selectionner la version, la 2.6 (Minecraft 1.8) pour Multiverse-Portals et la version 2.5 (Minecraft 1.9) pour Multiverse-Core