Installer skipt en 1.8

Bonjour,
Je voudrais créer mes propre plugins mais pour sa je veux utiliser Skript sachant que mon serveur est en 1.8.

Savez vous comment installer Skript pour un serveur 1.8 ?

Peut être avec FTP mettre le dossier Skript 1.8 dans le dossier plugins qui doit se trouver sur internet ? Je ne sais pas.

Merci de répondre si vous savez

Tu peux l’installer via l’onglet “Installation de plugins”.

Cordialement

Oui mais en 1.7.2 et moi je veux en 1.8

Malheureusement le plugin n’a pas encore été mis à jour pour la 1.8

Au pire tu peux suivre ce tutoriel qui oui est en anglais, mais de toute façon il faudra bien l’apprendre un jours si tu veux faire un serveur. Le tuto: https://youtu.be/_EUPVpqwvZw