BUG de plugins

bonjours, mon serveur est en 1.6.4 et le plugins factions de marche pas car il est en 1.7.2 comment le mettre en 1.6.4 merci!
Arn_joker

Bonsoir.

Il doit exister sur le site de Bukkit, en version 1.6.4 non ?

Installez la version 1.6.4 ( Files - Factions - Bukkit Plugins - Projects - Bukkit ).

je met mes plugins a parit du site

Ben met tes plugins via FTP, en téléchargeant les .JAR sur le site Bukkit.

oui mais sa dit mot de passe ses koi sa
mais bref je l’ai mis en 1.7.2

Le mot de passe FTP = Mot de passe de ton compte Minecraft-Mania :slight_smile:

dac pis le nom ses genre le nom de utilisateur? j’ai une petite question si tu connais le plugins magicspells tu peu me dire comment faire un shop pour vendre les sort
[hr]
dsl pour la question du nom d’étulisateur je me la suis règler

Bonjour.

Pour le reste de tes questions, il te faudra ouvrir un autre sujet je pense :slight_smile: … Bonne journée.

Effectivement, merci de ne pas faire de hors sujet et recréer un autre sujet, problème résolu je clos.