Avoir faction en 1.5.2

Bonjour, malgré mes recherches je n’arrive pas a trouver le plugin Faction en 1.5.2
Malgré mes recherche… Même sur Bukkit, le site en cour d’administration. :@
Merci de me passer le fichier par mp, ou de me dire comment l’avoir, au revoir !
[hr]
Oups, désolé d’avoir posté dans la mauvaise catégorie.

Bonjour,
Certains plugins ne sont pas de la version du noyau, mais fonctionnent.
Exemple, Multiverse 1.4.5 fonctionne avec Bukkit 1.6.2.
Essayez d’installer la version la plus récente de Faction sur votre serveur, consultez les Logs et voyez si tout ce passe bien.

Cordialement.

Désolé mais tu as du mal cherche, je l’ai trouvé très rapidement sur le Bukkit Dev officiel : http://dev.bukkit.org/bukkit-plugins/factions/files/55-factions-2-0-1-mcore-6-4-x/