[Aide] Pour permissions Ex

Bonjour a tous !
aujourd’hui je cherche des idées de config sympa a m’envoyer par message privé

(c’est pour m’aider car moi je sait pas bien faire):angel:
Moi j’aimerais :

  1. Des grades: (du plus faible au plus fort) / Visiteur<Citoyen<Marchand<Modo<Admin< Super-Admin

  2. Configuré avec les Plugins spécifiques /
    Essentials–AuthMe Reloaded–WorldEdit–Multiworld–Lockette–WorldGuard–Citizens–
    Builder for Citizens2-- ChestShop–iConomy–Simple Prefix–DisguiseCraft–VanishPro–Turnstile–Vault–PEXtras.

  3. Celui que j’ai choisi la config gagne :
    Ma reconnaissance + le rang de modo sur mon serveur

Merci a ceux qui le font :slight_smile:

Salut,
Tout d’abord j’aurais pu t’aider mais ton petit concours n’est nullement rien sympathique car bon " celui que j’ai choisi la config gagne … ( De plus cette phrase ne veut rien dire ) “.
Franchement tu peux pas dire " tu vas peut être perdre ton temps car je n’ai pas choisi ta config :@”.
Au lieu de dire ça tu pourrais tout simplement dire :"Est ce quelqu’un peut m’aider svp ? … :dodgy:
Bref je doute que quelqu’un t’aide et si quelqu’un le fait il a mon respect mais sache qu’on est des êtres humains donc un minimum de politesse serait agréable à voir…
Bref bonne continuation et j’éspère que tu éditeras ton premier post et peut être que je t’aiderai ( pas sûr ).
Bien à toi

Bien le bonjour,

Je ne peux que vous conseillez le plugins EssentialsGroupManager qui lui gère très bien les permissions.
Un tutoriel dédié à celui-ci est disponible à cette adresse:
http://forum.minecraft-mania.fr/showthread.php?tid=64

De plus, j’ai éditer votre sondage, car celui-ci comporter deux fois le mot “oui”.

C’était fait exprès je pense …
Bien à vous

Faute de frappe '-_-
Mais groupe manager est pour la beta 1.8.1 alors ça marche pas

Je sais pas où tu vois ça mais en tout cas cas c est compatible avec la 1.5.1 http://wiki.ess3.net/wiki/Main_Page
Bref …

Bonsoir,

En effet, il ne faut pas rechercher EssentialsGroupManager code notre gestionnaire de plugins.
Il vous faudra l’installer avec un client FTP (nous vous conseillons Filezilla)
Un tutoriel est disponible sur celui-ci.

Renseignez-vous avant de parler :stuck_out_tongue:

Exactement :sleepy:

Bonjour,

Veuillez m’excuser je n’avais pas vu votre message.

Oui j’ai vu le tutoriel par toi : MC_Hunter
Mais j’ai pas compris tout
alors je ne sais pas si tu en a une mais si tu a un fichier de configuration : volontier de me le passer (meme si je vais le modifier un peu a la suite : Car la vous m’aidez pas :frowning: )

Bonsoir,

Qu’avez-vous pas compris ?